Commit 876442af authored by amatus's avatar amatus
Browse files

Update README to match configure.ac

They are still out of sync for libgnurl, libunistring, and mysql.


git-svn-id: https://gnunet.org/svn/gnunet@36681 140774ce-b5e7-0310-ab8b-a85725594a96
parent 0133ef70
......@@ -28,7 +28,7 @@ packages. Hence please make sure to use the versions listed below.
These are the direct dependencies for running GNUnet:
- libmicrohttpd >= 0.9.40
- libmicrohttpd >= 0.9.42
- libgcrypt >= 1.6
- libgnurl >= 7.35.0 (available from https://gnunet.org/gnurl)
- libunistring >= 0.9.2
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment